mxteam.com, forum motocross et tout-terrain
>> Sommaire du forum - Aide - Recherche - Membres - b
Bienvenue sur mobile.mxteam.com, la version lecture simplifiée du forum!
Pour accéder la l'intégralité des sujets et des fonctions:
Voir la Version complète : probleme ralenti et demarrage a froid kxf
Mxteam > Le Paddock > L'atelier
marcou-uyamaha
Salut les potes, depuis peu j'ai le kawa qui tourne plus très rond, je m'explique; déjà beaucoup de difficultés à démarrer à froid, obligé de faire venir un peu de gaz pour que la moto parte. Dès qu'elle a démarré le ralenti ne tient pas du tout, même en touchant à la vis de réglage, avec ou sans starter, rien à faire.
Une fois chaude la moto démarre mais toujours en mettant un peu de gaz et elle a du ml à décélérer, le régime ralenti reste moyen 3/4s et ensuite redescend et tient normalement.
J'ai commencé à démonter l'injection car on m'a dit que c'était certainement de là que ça venait, voilà ou j'en suis si quelqu'un à vu le problème auparavant ou a une idée de vers quoi je pourrai m'orienter, merci je m'aider xthumbup.gif
Merci et bon ride
tof09
réglage soupapes et surement une petite prise d'air
Cyril44
Salut !
Oui commence par regarder le jeux aux soupapes.
tang
Salut alors as tu résolu le problème j'ai exactement le même que toi sur un 250 rmz 2012
Damx
Salut a vous es ce que t'on témoin orange du système DFI clignote ?
Si oui regarde a l'allumage
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.
Invision Power Board © 2001-2022 Invision Power Services, Inc.