mxteam.com, forum motocross et tout-terrain
>> Sommaire du forum - Aide - Recherche - Membres - b
Bienvenue sur mobile.mxteam.com, la version lecture simplifiée du forum!
Pour accéder la l'intégralité des sujets et des fonctions:
Voir la Version complète : Lubrification joints
Mxteam > Le Paddock > L'atelier
nico83
Salut les gars.
Je vais pour la troisième fois remonter le tout.
Par contre je sais qu'il faut lub les 2 joint torique de la culasse . Avec quoi?
Maxx
je n'ai jamais lubrifier les joints toriques de culasse , ça peut les faire glisser et sortir de la rainure.
la lubrification d'un joint (papier) c'est pour lui éviter de coller et facilité sa dépose le jour ou l'on ouvre le moteur , donc on peu lubrifier tout joint en papier .
nico83
Bon j'ai trouvé sur une Rt de 250 de 1995
De la graisse au lithium.
Par contre les couple?????????
Un coups je trouve25, 35 30!!!!
nico83
ok j'ai eu Audemar.
30Nm
Bon allez je mi remets smile.gif smile.gif
TXP51
Pour info;
Il y a bien longtemps qu'on ne huile plus les joints ,et surtout pas ceux qui sont plus ou moins brillant qui ont un vernis collant en chauffant, qui pour les culasses évite bien souvent des pannes.
nico83
Citation (TXP51 @ 11 Dec 21 à 22:19 ) *
Pour info;
Il y a bien longtemps qu'on ne huile plus les joints ,et surtout pas ceux qui sont plus ou moins brillant qui ont un vernis collant en chauffant, qui pour les culasses évite bien souvent des pannes.


Et je comprends JP
Mais là c'est des torique. Et c'est le responsable de l'atelier Audemar.
J'ai fais ce qu'il m'a conseillé. Je vais la démarrer ce matin. J'ai tout remonte hier soir.
J'espère avoir trouvé mon soucis de fuite de gaz dans le circuit.
J'ai un gonjons qui a pt net quand j'ai serré a la clef.
Je l'ai remplacé
Mais j'ai espoir que c'est lui qui ne serré pas bien
TXP51
On lubrifie que les toriques qui se montent sur des axes ou il y a un mouvement.
Pour ceux de culasse c'est pas le mieux , déjà sec c'est pas forcement simple a mettre en place,alors gras.
Mais le pire c'est que l'huile va bouillir et risque de désagréger les toriques .
nico83
Et je sais plus moi.

Voila après 20 min de rodage ce que j'ai dans le liquide Ipone neuf!!!!!!!!!
Je sais même pas ce que cela peux être. Des particules au fond, d'autres en surface.
A part que mon joint de pompe et mal monté je comprend plus
L'huile et presque propre, des particules mais rien de bien grave. J'ai récup presque la totalité.
Je ne vois plus que par la pompe xblushing.gif xblushing.gif

TXP51
Autant de matière ne peut venir du joint de pompe vue ses dimensions .
Tu a regardé l'intérieur des durites ?
TXP51
Maintenant il va falloir que tu démonte les radiateurs pour les rincer .
Tu pourrais les branchés directement a un tuyau d'arrosage .
nico83
C'est ce que j'ai fais.
Avant j'ai fait un rinçage avec un produit pour les radiateurs.
Apres j'ai fais tournée la moto 5 minutes avec le tuyau dans le radiateur avec la purge ouverte.


Ca ressemble pas a de graisse, ni de l'huile.

J'ai contrôlé l'intérieur des duites elles sont niquel. Lisse pas poreuses.
Mais bizarrement ca me le fait qu'avec le Ipone bleu.
Quand j'ai fait mes essais avec du liquide de voiture vert, ca ressort un peu noir mais pas avec tout ce dépôt.
Pourtant j'ai toujours mi de l'ipone dans les radiateurs.
Je comprend pas.
nico83
Bon.
J'ai eu un pot.
Il m'a dit de faire gaffe avec le liquide ipone.
Il contient du glycol. Et ça ronge le magnésium.
Ça doit venir de la qualité de mon cylindre et de la culasse.
Il me conseille de faire un plein avec du liquide dans glycol.
De faire avant un bon lavage et dégraissage pour éliminer les particules de magnésium qui sont près à dégager.
Affaire à suivre
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.
Invision Power Board © 2001-2022 Invision Power Services, Inc.