mxteam.com, forum motocross et tout-terrain
>> Sommaire du forum - Aide - Recherche - Membres - b
Bienvenue sur mobile.mxteam.com, la version lecture simplifiée du forum!
Pour accéder la l'intégralité des sujets et des fonctions:
Voir la Version complète : HELP TRACES CYLINDRE
Mxteam > Le Paddock > L'atelier
Pages : 1, 2, 3, 4, 5, 6
fabien4455
Citation (gaetancop @ 11 Jul 17 à 19:39 ) *
En effet on dirait que la tête du piston frole l'intérieur du dome de la culasse. A mon avis il ne doit pas vraiment taper sinon elle n'aurait pas tourné 2min (si j'ai bien compris ?)

Il faudrait aussi voir si la culasse n'a pas été reprise en tournage pour diminuer son squitch ou fortement re-surfacer le plan de joint. Par contre pour le voir ca ne doit pas être facile.. (à part trouver un autre propriétaire de cette moto et comparer les mesures.. je ne vois pas)


Lo², Fabien, TXP51,
On se détends les mecs, on a un petit jeune qui découvre la méca et des vieux briscarts qui maitrisent beaucoup ! Je sais bien qu'on a pas tous grandie à la même époque mais on essaye de s'adapter à l'autre et d'arrondir ses fin de phrases SVP cool.gif
Quand sa moto ira mieux il viendra l'arroser à un MXTD !


Pour le premier démarrage c'est la vidéo que vous avez vu. Elle tenait pas le ralenti je l'ai fait accélérer un peu.
Juste derrière j'ai réglé le ralenti en tournant la vis de starter et elle tenait assez bien. Je l'ai laissée tourner environ une dizaine de minutes, deux fois pour le rodage. Apparemment c'est bien de le faire donc rolleyes.gif ... Et elle tournait très bien ( avant cette prise d'air à la c** )
J'ai d'ailleurs une vidéo avant le runaway. Je la poste sur youtube et je met le lien ici.
Je ne pense pas que la culasse ai été usinée, mais si on regarde le début de mon post on voit bien que le piston qui était dedans était plat ( au tout début quand j'avais appelé à l'aide unsure.gif ). Après d'origine c'est surement bombé vu que je ne trouve que ça sur mon modèle.
En tout cas merci pour le soutiens et la patience biggrin.gif j'essayerai de répondre plus calmement la prochaine fois xthumbup.gif

EDIT vidéo. Si vous entendez à la fin que le ralenti augmente ou baisse c'est que je touchais justement au réglages pour voir ce que ça donne et essayer d'obtenir un régime stable. En écoutant la vidéo je n'entends aucun bruit alarmant... J'attends vos avis



D'ailleurs tout le monde s'en souvient de mon vilo qui bloque un peu ? Depuis que j'ai fait tourner le moteur le vilo tourne tout seul aha YEEEES... ça a du "roder" en quelques sortes le vilo ou les roulements ou je ne sais quoi c'est pas pro ce que je dis mais en tout cas c'est niquel maintenant et j'ai aucun jeu tout est bon. Sinon pour les rondelles dans le cylindre que j'ai collé pour les valves. ça tient aussi très bien wink.gif j'aurai eu quasiment tout les problèmes qui puissent exister en méca.... A force de régler les problèmes j'aurai une moto qui roule xblushing.gif IMSTP6.gif
pack-man
Salut Fabien ,

2 questions ;

Lors du démontage du moteur la 1ère fois n'avais tu pas déjà ce problème ? on dirait que c'est marqué sur les photos en 1ère page .

Ensuite , as tu serré ton cylindre et la culasse à la clé dynamo ? un serrage excessif sur l'ensemble peu à mon avis donner ce résultat.

A+

fabien4455
Citation (pack-man @ 12 Jul 17 à 11:47 ) *
Salut Fabien ,

2 questions ;

Lors du démontage du moteur la 1ère fois n'avais tu pas déjà ce problème ? on dirait que c'est marqué sur les photos en 1ère page .

Ensuite , as tu serré ton cylindre et la culasse à la clé dynamo ? un serrage excessif sur l'ensemble peu à mon avis donner ce résultat.

A+


J'ai serré au couple la culasse. à la première page le piston n'a pas tapé la culasse à part quelques endroits à cause de trucs qui sont rentrés dans le moteur...

Sinon pour le cylindre j'ai pas serré à la dynamo mais j'ai serré correctement.

27Nm pour la culasse.
FURY MX
Citation (fabien4455 @ 12 Jul 17 à 15:09 ) *
Citation (pack-man @ 12 Jul 17 à 11:47 ) *
Salut Fabien ,

2 questions ;

Lors du démontage du moteur la 1ère fois n'avais tu pas déjà ce problème ? on dirait que c'est marqué sur les photos en 1ère page .

Ensuite , as tu serré ton cylindre et la culasse à la clé dynamo ? un serrage excessif sur l'ensemble peu à mon avis donner ce résultat.

A+


J'ai serré au couple la culasse. à la première page le piston n'a pas tapé la culasse à part quelques endroits à cause de trucs qui sont rentrés dans le moteur...

Sinon pour le cylindre j'ai pas serré à la dynamo mais j'ai serré correctement.

27Nm pour la culasse.



le problème quand ces pas serrer a la dynamo , ces que si ces pas assez serrer il peut y a voir une prise d'air mais a ce moment ces que le cylindre n'est casiment pas serrer , et si ces trop serrer on peut voiler les carter et si ils sont trop voiler sa va crée une prise d'air ...

mais la essaye de mettre un joint d'embase plus épais ou plusieur joint , règle ton squish , je vois que sa , bon ces pas parceque tu n'as pas serrer a la clé dynamo que tu as sa
pack-man
Citation (fabien4455 @ 12 Jul 17 à 15:09 ) *
Citation (pack-man @ 12 Jul 17 à 11:47 ) *
Salut Fabien ,

2 questions ;

Lors du démontage du moteur la 1ère fois n'avais tu pas déjà ce problème ? on dirait que c'est marqué sur les photos en 1ère page .

Ensuite , as tu serré ton cylindre et la culasse à la clé dynamo ? un serrage excessif sur l'ensemble peu à mon avis donner ce résultat.

A+


J'ai serré au couple la culasse. à la première page le piston n'a pas tapé la culasse à part quelques endroits à cause de trucs qui sont rentrés dans le moteur...

Sinon pour le cylindre j'ai pas serré à la dynamo mais j'ai serré correctement.

27Nm pour la culasse.


Ok dommage de pas serrer le cilyndre au couple d'autant + que tu as la clé dynamo .
Enfin à priori pas la cause du problème.
Sur des machines assez anciennes , il arrive parfois qu'on monte des pièces des années supérieur , sa pourrais être le cas de la culasse , et dans cette hypothèse , le piston correspondant à la culasse soit plat .
Normalement il y'a un code gravé sur la culasse qui permet d'être sur du modèle . À vérifier si pas déjà fait
fabien4455
Citation (pack-man @ 12 Jul 17 à 23:43 ) *
Citation (fabien4455 @ 12 Jul 17 à 15:09 ) *
Citation (pack-man @ 12 Jul 17 à 11:47 ) *
Salut Fabien ,

2 questions ;

Lors du démontage du moteur la 1ère fois n'avais tu pas déjà ce problème ? on dirait que c'est marqué sur les photos en 1ère page .

Ensuite , as tu serré ton cylindre et la culasse à la clé dynamo ? un serrage excessif sur l'ensemble peu à mon avis donner ce résultat.

A+


J'ai serré au couple la culasse. à la première page le piston n'a pas tapé la culasse à part quelques endroits à cause de trucs qui sont rentrés dans le moteur...

Sinon pour le cylindre j'ai pas serré à la dynamo mais j'ai serré correctement.

27Nm pour la culasse.


Ok dommage de pas serrer le cilyndre au couple d'autant + que tu as la clé dynamo .
Enfin à priori pas la cause du problème.
Sur des machines assez anciennes , il arrive parfois qu'on monte des pièces des années supérieur , sa pourrais être le cas de la culasse , et dans cette hypothèse , le piston correspondant à la culasse soit plat .
Normalement il y'a un code gravé sur la culasse qui permet d'être sur du modèle . À vérifier si pas déjà fait


Il y a deux boulons sur les 4 que je ne peux pas serrer à la dynamo sur le cylindre. Ils ne sont pas atteignables avec la clé. Du coup j'utilise une clé basique et je sers assez fort mais sans trop forcer.

Il est possible que la culasse ne soit pas de la même année mais je ne saurai te dire si elle appartient à un modèle plus récent ou ancien... Si ca se trouve tout est de la même année mais bon...
fabien4455
Citation (FURY MX @ 12 Jul 17 à 16:17 ) *
le problème quand ces pas serrer a la dynamo , ces que si ces pas assez serrer il peut y a voir une prise d'air mais a ce moment ces que le cylindre n'est casiment pas serrer , et si ces trop serrer on peut voiler les carter et si ils sont trop voiler sa va crée une prise d'air ...

mais la essaye de mettre un joint d'embase plus épais ou plusieur joint , règle ton squish , je vois que sa , bon ces pas parceque tu n'as pas serrer a la clé dynamo que tu as sa


J'ai pas serré trop fort.... j'ai serré assez fort pour que ca mette le cylindre en pression sur le joint. Suffisamment assez pour éviter la prise d'air.
Donc toi aussi tu me recommande de mettre un second joint... Je vais surement additionner deux joints pour contrer le problème. En controlant le squish. Joint plus épais j'ai pas ca sous la main mais il me reste un joint encore neuf. Donc j'vais en mettre deux et voir ce que ça donne.
fabien4455
En appuyant assez fort sur le kick j'obtient un squish de 0.9mm.
Je n'ai pas fait le tour du moteur complet et j'ai eu peur de forcer vu que ça bloquait avec l'étain. Mais j'ai bien appuyé fort et j'ai 0.9mm en squish. C'est bon du coup ?

Ou je dois refaire la mesure en appuyant comme un bourrin sur le kick.
Cyril44
Et bien normalement tu dois faire un tour moteur il me semble, si tu dois appuyer comme un bourrin c'est que ça bloque à quelque par et c'est pas le bout d'étain qui va bloquer le moulin.
fabien4455
Citation (Cyril44 @ 14 Jul 17 à 20:01 ) *
Et bien normalement tu dois faire un tour moteur il me semble, si tu dois appuyer comme un bourrin c'est que ça bloque à quelque par et c'est pas le bout d'étain qui va bloquer le moulin.


Merde quel con xwhistling.gif bon bah je recommence ça et je reviens
fabien4455
J'ai pas mesuré le squish mais ma pipe d'admission est morte en fait... xblushing.gif en regardant de plus près l'ancien proprio a foutu des coups de couteau partout et il manque tellement de caoutchouc que j'arrive à voir le métal à travers le caoutchouc... La prise d'air peut venir de là aussi donc j'en ai acheté une d'occasion en bien meilleur état que la mienne...

Je donnerai les valeurs du squish demain rolleyes.gif
fabien4455
Résultats...
squish : 0.05mm et 0.09mm de l'autre côté ..... Voilà pourquoi il m'était difficile de faire un tour moteur.

Où puis-je acheter un joint de cylindre d'épaisseur 1.1-1.2mm ? J'ai actuellement un joint de 0.5mm.

Pour une CR 125 1991. Je ne trouve que des kit joints haut moteur de toutes marques mais je ne trouve pas un seul joint pour le cylindre avec une épaisseur personnalisable.

Merci de m'éclairer.
FURY MX
tu peut fabriquer ton joint toi même avec du papier pour

ou tu mets plusieur joint et normalement chez honda tu peut avoir des joints a l'unité
fabien4455
Citation (FURY MX @ 5 Aug 17 à 18:13 ) *
tu peut fabriquer ton joint toi même avec du papier pour

ou tu mets plusieur joint et normalement chez honda tu peut avoir des joints a l'unité


En additionnant les joints je n'aurai pas un squish compris entre 0.6 et 0.9 et dans l'idéal ça serait 0.7mm. Je vais donc fabriquer un joint j'ai trouvé des papier à découper. Merci !

Je reviens vers vous si j'ai d'autres soucis
Coutosuiss
Euuhhh pas normal que tu aies deux valeurs différentes.
Si c'est le cas c'est que ton cylindre n'est pas parallele avec l'axe de ta bielle
fabien4455
Citation (Coutosuiss @ 5 Aug 17 à 20:25 ) *
Euuhhh pas normal que tu aies deux valeurs différentes.
Si c'est le cas c'est que ton cylindre n'est pas parallele avec l'axe de ta bielle


Mouais j'sais pas dry.gif En plus ça se voit sur la photo qu'il y a un coté + marqué que l'autre
fabien4455
En regardant des tutos sur internet pour mesurer le squish beaucoup de personnes ont un écart de 0.03mm voir 0.04 comme moi entre les deux. Comme une vidéo de scootfast par exemple. Donc pour moi c'est pas si grave j'ai pas non plus un écart très alarmant. J'vais me contenter de mettre un plus gros joint. Après j'aurai plus qu'à faire un bon réglage carbu xthumbup.gif
fabien4455
C'est bon j'ai reçu la nouvelle pièce. L'ancienne à droite dry.gif unsure.gif ça ne pourra que aller mieux avec une pipe en bon état. Je l'ai chopée pour 18€ frais de ports inclus. Ca va encore !
fabien4455
Encore du nouveau. J'ai regardé mon niveau de cuve. BEAUCOUP TROP BAS. J'ai tordu la petite languette des flotteurs. En ayant fait une mesure je me retrouve avec 31mm d'essence contre 27 avant. A mon avis le soucis que j'ai eu quand la moto a accéléré pouvait aussi venir de là. Reste plus que le joint d'1.2mm à recevoir et je ferai un démarrage pour voir si ça roule
fabien4455
Voilà pour le squish. C'est pas bon du tout
fabien4455
Du coup petit achat de joint 1.2mm, je trace au crayon
fabien4455
Après découpe je compare avec le joint vert pour voir si ça correspond, je fais ça au propre et je retire le surplus
fabien4455
Puis perçage des trous. Test sur les carters. Tout correspond
fabien4455
ENFIN FINI MA MOTO ELLE ROULE WOUHOUUUU

j'ai mis l'huile que j'ai montré dans un post. 10W40 ELF. Pour le squish le joint d'1.2 n'a pas suffit j'ai du empiler un autre joint d'0.5mm pour compenser. En gros 1.7mm de joint d'embase et.... Squish à 0.75mm YESSSSSSSSS

J'ai été faire un tour. TOUT EST RÉGLÉ.... Elle broute un peu quand on ouvre les gaz en grand d'un coup sec mais c'est pas grave. Pour l'instant je vais la roder doucement... rolleyes.gif rolleyes.gif .

J'ai fini par en voir le bout... xblushing.gif

Sur ce je vous laisse avec une belle photo prise tout à l'heure pendant le petit tour. xthumbup.gif

Les vitesses passent aussi très bien.
fabien4455


Je suis pas un super pilote. J'ai du rouler 8h depuis que je suis tout petit. Mon pilotage et celui de mon ami laissent à désirer... Mais bon
Je tenais à montrer que j'ai fini. Après faudra régler la fuite au trop plein quand je roule pas. Pourtant j'ai bien réglé le carbu et si je descend le niveau ca fait un truc pas cool à ma moto...

Une fois démarrée ça ne coule pas. Donc je me contenterai de fermer le robinet quand j'arrete la machine.

( Je suis celui en t shirt bleu )
fabien4455
Hello petit up ! xthumbup.gif

Je viens de finir le rodage ! J'ai réussi à vider 5L en 3h, j'ai été tout doucement xwhistling.gif , rodage quoi .

Néanmoins je rencontre un soucis... Je viens de refaire le plein et en faisant un petit tour, elle a commencé à faire beuuuuh beuuuuuuuh beuuuuuuuuuuuuuuuuh pis elle s'est arrêté. Au départ j'ai cru que c'était un serrage mais j'avais toujours de la compression, seul soucis ça démarre plus !! En rentrant chez moi je change la bougie et ça repart direct !
J'ai claqué une bougie en 3h... Pour info c'est une BR9ES.

Voilà une petite photo de la bougie. Je tiens à préciser que je n'ai jamais été haut dans les tours vu que je venais de changer le cylindre piston... Est-ce que c'est à cause du fait que je roule bas dans les tours qui fait que ma bougie est noire ? J'ai fais un mélange à 2,5%. Le contour de la bougie a une couleur qui se rapproche du marron chocolat.

Que dois-je faire pour avoir une couleur un peu plus marron ? Tirer un peu plus dedans ? Ou baisser mon gicleur de ralenti ?
FURY MX
Citation (fabien4455 @ 25 Sep 17 à 17:32 ) *
Hello petit up ! xthumbup.gif

Je viens de finir le rodage ! J'ai réussi à vider 5L en 3h, j'ai été tout doucement xwhistling.gif , rodage quoi .

Néanmoins je rencontre un soucis... Je viens de refaire le plein et en faisant un petit tour, elle a commencé à faire beuuuuh beuuuuuuuh beuuuuuuuuuuuuuuuuh pis elle s'est arrêté. Au départ j'ai cru que c'était un serrage mais j'avais toujours de la compression, seul soucis ça démarre plus !! En rentrant chez moi je change la bougie et ça repart direct !
J'ai claqué une bougie en 3h... Pour info c'est une BR9ES.

Voilà une petite photo de la bougie. Je tiens à préciser que je n'ai jamais été haut dans les tours vu que je venais de changer le cylindre piston... Est-ce que c'est à cause du fait que je roule bas dans les tours qui fait que ma bougie est noire ? J'ai fais un mélange à 2,5%. Le contour de la bougie a une couleur qui se rapproche du marron chocolat.

Que dois-je faire pour avoir une couleur un peu plus marron ? Tirer un peu plus dedans ? Ou baisser mon gicleur de ralenti ?



Salut , tu m'as aidé alors maintenant ces a mon tour

déja dans se genre de situation évite de mettre des coups de kick car si tu as serrer tu va juste empirer les dégat

puis pendant le rodage ces normal de claquer une bougie et monte une EG a la place d'une ES , ces pas que ces de la merde mais l'électrode est de meilleur qualité sur la EG et ces ce qui monter tout le temps sur une 125 en origine après tu peut toujours monter en qualiter avec les EVX (platinium) EIX ( irridium ) et EMVX ou EVMX je sais plus , et tu peut aussi varrier l'indice de température selon la saison et la température et si tu as une prépa ou non

2,5 % ces idéal sachant qu'il n'ya pas que le haut moteur a lubrifier , mais t'encrasse parceque tu roule bas régime , j'ai déja vu des mecs rouler a 3,5% avec des piston absolument pas encrasser parcqu'il avait une carburation excellente , bon son mélange est composer de plein d'additif ces limite s'il faut pas être physicien pour faire le mélange laugh.gif

si tu veut avoir une carburation correcte , déja le gicleur de ralenti ces pas super important (ces mieux de le faire mais ces pas super imporant reste sur un gicleur de la taille d'origine) , faut changer le GP puis tu tire une pointe en 3éme ou 4éme pendant 10-15 seconde et tu coupe le moteur direct sans t'être arreter et tu démonte ta bougie , si elle est blanche grise tes trop pauvre , brun foncé noir trop riche , brun chocolat ces bon
fabien4455
Citation (FURY MX @ 25 Sep 17 à 20:02 ) *
Citation (fabien4455 @ 25 Sep 17 à 17:32 ) *
Hello petit up ! xthumbup.gif

Je viens de finir le rodage ! J'ai réussi à vider 5L en 3h, j'ai été tout doucement xwhistling.gif , rodage quoi .

Néanmoins je rencontre un soucis... Je viens de refaire le plein et en faisant un petit tour, elle a commencé à faire beuuuuh beuuuuuuuh beuuuuuuuuuuuuuuuuh pis elle s'est arrêté. Au départ j'ai cru que c'était un serrage mais j'avais toujours de la compression, seul soucis ça démarre plus !! En rentrant chez moi je change la bougie et ça repart direct !
J'ai claqué une bougie en 3h... Pour info c'est une BR9ES.

Voilà une petite photo de la bougie. Je tiens à préciser que je n'ai jamais été haut dans les tours vu que je venais de changer le cylindre piston... Est-ce que c'est à cause du fait que je roule bas dans les tours qui fait que ma bougie est noire ? J'ai fais un mélange à 2,5%. Le contour de la bougie a une couleur qui se rapproche du marron chocolat.

Que dois-je faire pour avoir une couleur un peu plus marron ? Tirer un peu plus dedans ? Ou baisser mon gicleur de ralenti ?



Salut , tu m'as aidé alors maintenant ces a mon tour

déja dans se genre de situation évite de mettre des coups de kick car si tu as serrer tu va juste empirer les dégat

puis pendant le rodage ces normal de claquer une bougie et monte une EG a la place d'une ES , ces pas que ces de la merde mais l'électrode est de meilleur qualité sur la EG et ces ce qui monter tout le temps sur une 125 en origine après tu peut toujours monter en qualiter avec les EVX (platinium) EIX ( irridium ) et EMVX ou EVMX je sais plus , et tu peut aussi varrier l'indice de température selon la saison et la température et si tu as une prépa ou non

2,5 % ces idéal sachant qu'il n'ya pas que le haut moteur a lubrifier , mais t'encrasse parceque tu roule bas régime , j'ai déja vu des mecs rouler a 3,5% avec des piston absolument pas encrasser parcqu'il avait une carburation excellente , bon son mélange est composer de plein d'additif ces limite s'il faut pas être physicien pour faire le mélange laugh.gif

si tu veut avoir une carburation correcte , déja le gicleur de ralenti ces pas super important (ces mieux de le faire mais ces pas super imporant reste sur un gicleur de la taille d'origine) , faut changer le GP puis tu tire une pointe en 3éme ou 4éme pendant 10-15 seconde et tu coupe le moteur direct sans t'être arreter et tu démonte ta bougie , si elle est blanche grise tes trop pauvre , brun foncé noir trop riche , brun chocolat ces bon


Ok merci j'essayerai de taper dedans un coup et vérifier la couleur de la bougie mais j'aimerai quand même régler le ralenti pour pas qu'il soit trop riche parce que je l'utilise pas trop sur terrain poignée dans l'angle mais un peu en balade autour de chez moi étant donné que j'ai la chance d'avoir la carte grise qui va avec xthumbup.gif xthumbup.gif

Donc si je peux rouler dans les bas régimes sans avoir la carburation trop riche ça serait cool aussi
lo²
Citation (FURY MX @ 25 Sep 17 à 20:02 ) *
si tu veut avoir une carburation correcte , déja le gicleur de ralenti ces pas super important (ces mieux de le faire mais ces pas super imporant reste sur un gicleur de la taille d'origine) , faut changer le GP puis tu tire une pointe en 3éme ou 4éme pendant 10-15 seconde et tu coupe le moteur direct sans t'être arreter et tu démonte ta bougie , si elle est blanche grise tes trop pauvre , brun foncé noir trop riche , brun chocolat ces bon


Je vais encore passer pour un vieux c** mais tant pis si ça peut aider.
Le gicleur de ralentit est tout aussi important que l'aiguille et le gicleur principal surtout lorsque tu claques des bougies à bas régime.
Le GR ne sert pas que au ralentit comme son nom pourrait l'indiquer. Il agit de zéro ouverture des gaz jusque quasi les 3/4.
Les symptômes que tu décris correspondent tout à fait au GR.
Claquer des bougies même en rodage, non ce n'est pas normal.
Monter une EVX ou une EG à la place d'une ES ... c'est un peu de la branlette. Je mets au défit en faisant un essai à l'aveugle de sentir la différence. Je parle à notre niveau et moteur stock.

Après ta vis de richesse (c'est la 1ere chose à faire) est-elle bien réglée?
L'aiguille est-elle sur le bon cran et est-ce la bonne référence?


Kiksystem
Idem que ce que dis Lo! Il fait régler en premier le GR!! C'est lui le premier à être important. Et je vais encore me répéter... Pourquoi 2,5%?? Je roule à 2%, plus de l'additif sans plomb et c'est nickel, aucun encrasseement! Et mes bougies je les changes par abus de consciencecar c'est préconisé de la changer...
FURY MX
Citation (lo² @ 26 Sep 17 à 13:42 ) *
Citation (FURY MX @ 25 Sep 17 à 20:02 ) *
si tu veut avoir une carburation correcte , déja le gicleur de ralenti ces pas super important (ces mieux de le faire mais ces pas super imporant reste sur un gicleur de la taille d'origine) , faut changer le GP puis tu tire une pointe en 3éme ou 4éme pendant 10-15 seconde et tu coupe le moteur direct sans t'être arreter et tu démonte ta bougie , si elle est blanche grise tes trop pauvre , brun foncé noir trop riche , brun chocolat ces bon


Je vais encore passer pour un vieux c** mais tant pis si ça peut aider.
Le gicleur de ralentit est tout aussi important que l'aiguille et le gicleur principal surtout lorsque tu claques des bougies à bas régime.
Le GR ne sert pas que au ralentit comme son nom pourrait l'indiquer. Il agit de zéro ouverture des gaz jusque quasi les 3/4.
Les symptômes que tu décris correspondent tout à fait au GR.
Claquer des bougies même en rodage, non ce n'est pas normal.
Monter une EVX ou une EG à la place d'une ES ... c'est un peu de la branlette. Je mets au défit en faisant un essai à l'aveugle de sentir la différence. Je parle à notre niveau et moteur stock.

Après ta vis de richesse (c'est la 1ere chose à faire) est-elle bien réglée?
L'aiguille est-elle sur le bon cran et est-ce la bonne référence?



oui ces se que je dit le gicleur de ralenti ces mieux de le faire .. le GR influx surtout jusqu'au quart de l'ouverture des gaz , une fois se quart passer il influx toujours mais sa reste assez minime car le boisseau l'aiguille et le GP on déja pris le relais

moi claquer une bougie pendant le rodage sa ne m'étonne pas ces même très fréquent

j'ai jamais dit qu'ont sentais une différence mais si d'origine ces une EG pourquoi mettre une ES ?


kick je te retourne la question pourquoi 2% est pas 2,5% ?

lo² tu passes pas pour un vieux con , tu fais part de ton expérience et ces tout le but du forum

a bon entendeur hein rolleyes.gif


http://www.crazymoto.net/index.php?showtopic=40490 je pense que sa va bien t'aider
fabien4455
Hello les gars ! c'est bien ce que je pensais je vais régler le GR. Pour les réglages je me suis fié au manuel de la moto et j'ai mis les réglages d'origine. Tout est en concordance avec le manuel. La vis de richesse est à 2 tours.

Et Kik je roule à 2.5% parce que tout est neuf, je viens de changer de cylindre, piston, vilebrequin etc etc donc j'ai mis un poil plus d'huile pour le début. Pour la bougie, même si c'est une BR9ES c'est pas censé claquer en 3h, fin, je pense pas...

Niveau moteur j'ai une BAC vforce3, piston vertex, vilo hot rods, échappement d'origine avec silencieux FMF powercore2, comme allumage j'ai un ST1215L ( même que celui d'origine en cross, sauf qu'il y a une bobine pour l'éclairage ).

Par contre je vois pas trop comment on sait quel Gicleur de Ralenti choisir... :/ pour le gicleur principal faut taper une pointe en 5 et regarder la bougie ca je sais mais pour le GR ??

Quand je suis à l'arret si j'ouvre d'un coup bien sec les gaz elle fait beuuuuuuh mais faut vraiment le faire exprès. Si j'ouvre assez rapidement ça le fait pas, faut vraiment vouloir la faire chier pour que ça fasse ça. D'où ça peut venir ?
FURY MX
Citation (fabien4455 @ 27 Sep 17 à 19:20 ) *
Hello les gars ! c'est bien ce que je pensais je vais régler le GR. Pour les réglages je me suis fié au manuel de la moto et j'ai mis les réglages d'origine. Tout est en concordance avec le manuel. La vis de richesse est à 2 tours.

Et Kik je roule à 2.5% parce que tout est neuf, je viens de changer de cylindre, piston, vilebrequin etc etc donc j'ai mis un poil plus d'huile pour le début. Pour la bougie, même si c'est une BR9ES c'est pas censé claquer en 3h, fin, je pense pas...

Niveau moteur j'ai une BAC vforce3, piston vertex, vilo hot rods, échappement d'origine avec silencieux FMF powercore2, comme allumage j'ai un ST1215L ( même que celui d'origine en cross, sauf qu'il y a une bobine pour l'éclairage ).

Par contre je vois pas trop comment on sait quel Gicleur de Ralenti choisir... :/ pour le gicleur principal faut taper une pointe en 5 et regarder la bougie ca je sais mais pour le GR ??

Quand je suis à l'arret si j'ouvre d'un coup bien sec les gaz elle fait beuuuuuuh mais faut vraiment le faire exprès. Si j'ouvre assez rapidement ça le fait pas, faut vraiment vouloir la faire chier pour que ça fasse ça. D'où ça peut venir ?



ta regarder le lien que j'ai mis ?
fabien4455
Citation (FURY MX @ 27 Sep 17 à 21:53 ) *
Citation (fabien4455 @ 27 Sep 17 à 19:20 ) *
Hello les gars ! c'est bien ce que je pensais je vais régler le GR. Pour les réglages je me suis fié au manuel de la moto et j'ai mis les réglages d'origine. Tout est en concordance avec le manuel. La vis de richesse est à 2 tours.

Et Kik je roule à 2.5% parce que tout est neuf, je viens de changer de cylindre, piston, vilebrequin etc etc donc j'ai mis un poil plus d'huile pour le début. Pour la bougie, même si c'est une BR9ES c'est pas censé claquer en 3h, fin, je pense pas...

Niveau moteur j'ai une BAC vforce3, piston vertex, vilo hot rods, échappement d'origine avec silencieux FMF powercore2, comme allumage j'ai un ST1215L ( même que celui d'origine en cross, sauf qu'il y a une bobine pour l'éclairage ).

Par contre je vois pas trop comment on sait quel Gicleur de Ralenti choisir... :/ pour le gicleur principal faut taper une pointe en 5 et regarder la bougie ca je sais mais pour le GR ??

Quand je suis à l'arret si j'ouvre d'un coup bien sec les gaz elle fait beuuuuuuh mais faut vraiment le faire exprès. Si j'ouvre assez rapidement ça le fait pas, faut vraiment vouloir la faire chier pour que ça fasse ça. D'où ça peut venir ?



ta regarder le lien que j'ai mis ?


Oui donc si j'ai bien compris si je suis entre un tour et deux tours et demi c'est bon ? blink.gif
FURY MX
Citation (fabien4455 @ 27 Sep 17 à 22:02 ) *
Citation (FURY MX @ 27 Sep 17 à 21:53 ) *
Citation (fabien4455 @ 27 Sep 17 à 19:20 ) *
Hello les gars ! c'est bien ce que je pensais je vais régler le GR. Pour les réglages je me suis fié au manuel de la moto et j'ai mis les réglages d'origine. Tout est en concordance avec le manuel. La vis de richesse est à 2 tours.

Et Kik je roule à 2.5% parce que tout est neuf, je viens de changer de cylindre, piston, vilebrequin etc etc donc j'ai mis un poil plus d'huile pour le début. Pour la bougie, même si c'est une BR9ES c'est pas censé claquer en 3h, fin, je pense pas...

Niveau moteur j'ai une BAC vforce3, piston vertex, vilo hot rods, échappement d'origine avec silencieux FMF powercore2, comme allumage j'ai un ST1215L ( même que celui d'origine en cross, sauf qu'il y a une bobine pour l'éclairage ).

Par contre je vois pas trop comment on sait quel Gicleur de Ralenti choisir... :/ pour le gicleur principal faut taper une pointe en 5 et regarder la bougie ca je sais mais pour le GR ??

Quand je suis à l'arret si j'ouvre d'un coup bien sec les gaz elle fait beuuuuuuh mais faut vraiment le faire exprès. Si j'ouvre assez rapidement ça le fait pas, faut vraiment vouloir la faire chier pour que ça fasse ça. D'où ça peut venir ?



ta regarder le lien que j'ai mis ?


Oui donc si j'ai bien compris si je suis entre un tour et deux tours et demi c'est bon ? blink.gif


ces sa
fabien4455
Bonjour, après avoir fait un arret carbu j'ai cette couleur. C'est trop pauvre ?

Je n'ai pas encore touché à la vis d'air qu'il faut faire en ayant mit le ralenti à fond moteur chaud , dois-je le faire ?
fabien4455
UP xwhistling.gif
fabien4455
Je déterre le topic je me souviens plus si j'ai créé un autre topic mais j'ai pas mal perdu la mémoire depuis que j'ai trouvé un travail etc..

Je vais sûrement revendre le CR depuis que j'ai eu un deuxième accident avec à cause d'un frein filet sur l'accélérateur qui a bloqué le câble j'en ai eu marre..

Donc je vais vendre ma 125 CR une fois bien retapée

Elle est entièrement refaite à neuve niveau moteur et cycle j'ai changé les roulements de roue, bras oscillant, biellettes, le cadre a subi peinture après sablage chez un pro

les plastiques sont neuf... les radiateurs, les pneus, les durites, la selle avec rembourrage, le guidon, étriers disques plaquettes, durites... le moteur... Bref tout y est..

Elle est homologuée route sous le nom ATM GS 125 assurable à 70€ l'année

Pour ceux qui veulent plus d'infos sur la moto hésitez pas à me contacter..

Je me déciderai à la vendre si j'ai une proposition intéressante.

Elle a tournée 12h depuis la restauration donc pas de soucis à ce niveau là. Cylindre en côte B d'origine. J'ai un piston à donner.

Elle a un compteur kilométrique encore à monter que je peux faire, sonde de température intégré, vitesse, compte tour, le pot respecte les normes au niveau du son.... donc aucun soucis à se faire niveau contrôle de police dans les chemins.

elle a bien sûr phares, clignos, plaques...
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.
Invision Power Board © 2001-2022 Invision Power Services, Inc.